Ladegerät lädt den Akku nicht

2018-03-01T13:04:49+01:00

Unter einer Temperatur von -10°C kann der Akku nicht geladen werden, da dieser dadurch beschädigt werden könnte. Akku langsam erwärmen Steckkontakt nicht korrekt, Akku defekt, Ladegerät defekt

Ladegerät lädt den Akku nicht2018-03-01T13:04:49+01:00

Ungewöhnliche Geräusche treten während der Fahrt auf

2018-03-01T13:05:18+01:00

Die Kette ist nicht korrekt eingestellt; der Kettendurchhang ist korrekt einzustellen Die Kette ist trocken; die Kette ist zu schmieren, ggf. vorher reinigen Die Schaltung ist nicht korrekt eingestellt; die Schaltung ist korrekt einzustellen Tretkurbeln sind nicht korrekt angezogen; mit korrektem Drehmoment festziehen Tretlager hat sich gelockert; nachziehen Vorbau-/ Lenkerschrauben sind nicht fest genug angezogen worden; [...]

Ungewöhnliche Geräusche treten während der Fahrt auf2018-03-01T13:05:18+01:00

Beleuchtung funktioniert nicht

2018-03-01T13:05:40+01:00

Das System ist nicht eingeschaltet Auch bei leerem Akku kann das System und die Beleuchtung eingeschaltet werden, allerdings muss der Modus auf „0“ stehen Es liegt ein Defekt in der Beleuchtungsanlage vor – Kabelanschlüsse sind zu überprüfen

Beleuchtung funktioniert nicht2018-03-01T13:05:40+01:00

Geringe Reichweite

2018-03-01T13:05:54+01:00

Der Akku war nicht vollständig aufgeladen Der Akku wurde im kalten Zustand geladen Die Reichweite hängt von vielen verschiedenen Faktoren ab, wie z.B. Anfahren und Stoppen, Auswahl des Ganges und des Unterstützungsmodus, Reifendruck, Gewicht des Fahrers, etc… Der Akku hat bereits sein Leistungspotential durch natürliche Alterung eingebüßt

Geringe Reichweite2018-03-01T13:05:54+01:00

Der Motor schaltet bei Bergfahrt ab

2018-03-01T13:06:27+01:00

Die max. Motortemperatur wurde überschritten und die Motorleistung wird aus Sicherheitsgründen zurückgenommen Die Belastung des Motors wird zu groß – der Motor schaltet zum Eigenschutz ab

Der Motor schaltet bei Bergfahrt ab2018-03-01T13:06:27+01:00

Der Motor funktioniert trotz richtiger Bedienung nicht

2018-03-01T13:07:04+01:00

Ein Bremskontakt weist einen Fehler auf – Kabelkontakte sind zu prüfen bzw. die Hebeleinheit austauschen; ggf. wird im Display „error 25“ angezeigt Der Abstand der Magnetscheibe zum Sensor am Kettenblatt ist >3mm; dieser Abstand ist zu korrigieren

Der Motor funktioniert trotz richtiger Bedienung nicht2018-03-01T13:07:04+01:00

Das Display ist an, es erfolgt dennoch keine Unterstützung

2018-03-01T13:07:20+01:00

Der Unterstützungsmodus steht auf „0“ Die Geschwindigkeit ist höher als 25 km/h Der Akku ist fast leer und es blinkt der letzte Balken im Display Die Akku-Kontakte sind verschmutzt Es erscheint „error 23“ oder „error 24“; die Steckverbindung zum Motor hat sich gelöst – Kontakt wieder herstellen

Das Display ist an, es erfolgt dennoch keine Unterstützung2018-03-01T13:07:20+01:00